Averna has unexpectedly rebooted.

Incident Report for Flying Sphinx

Resolved

All's fine now, so this incident is resolved.
Posted 8 years ago. Jun 26, 2017 - 18:35 AEST

Monitoring

Averna's back up and responding to search requests and API calls.
Posted 8 years ago. Jun 26, 2017 - 18:03 AEST

Identified

Averna has unexpectedly rebooted itself. Working on getting it operational again.
Posted 8 years ago. Jun 26, 2017 - 17:43 AEST